Wordpress recomienda actualizar la aplicacion de inmediato debido a importantes vulnerabilidades encontradas en versiones anteriores. Puede leer al respecto desde aqui:

http://wordpress.org/news/2013/09/wordpress-3-6-1
http://codex.wordpress.org/Version_3.6.1

Thursday, September 12, 2013







« Atrás